Installation

in your gradle.build file add the following in the dependencies part.

implementation 'com.bringg:driver_sdk:version'
[please replace version with the latest version number]

📘

Last Version

implementation 'com.bringg:driver_sdk:1.3.7'